Potřebujete naléhavě nainstalovat nejnovější aktualizaci prohlížeče Google Chrome

Google varuje: Uživatelé prohlížeče Google Chrome v systémech Windows, Mac a Linux si musí nainstalovat nejnovější aktualizaci

prohlížeče, abyste se ochránili před závažnou bezpečnostní chybou, kterou hackeři aktivně využívají

Anonymní informátor nahlásil zranitelnost společnosti Google 30. srpna. Společnost slíbila, že skutečná aktualizace bude dostupná všem uživatelům v následujících dnech či týdnech.

Google neprozradil podrobnosti o povaze zranitelnosti, ale je známo, že souvisí s „Insufficient Data Validation“ v Mojo, sadě knihoven, které používá Chromium.

Pro aktivaci aktualizace stačí uživatelům Chrome restartovat prohlížeč. Prohlížeč musí být aktualizován na verzi 105.0.5195.102.